<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="description" content="Бюро переводов Челябинска, более 7 лет на рынке переводов. Все виды перевода. Компетентные специалисты. Индивидуальный подход. Расчет стоимости за 15 минут. "/>
    <meta name="keywords" content="бюро переводов, агентство переводов, переводческое бюро"/>
    <meta name="google-site-verification" content="cMFYhUUUFkP_U17LbCUTSoGBKf1njvN_OlvC_FFy33U" />
<meta name="yandex-verification" content="28a112330ae7dd9d" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TTQDPB');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="zi7H82QabnJTpN9Rd8xK2znIBoV9Umhzjt1Zot58i8E" />
    <link rel="stylesheet" type="text/css" href="/static/css/styles.css" />
    <link rel="stylesheet" type="text/css" href="/static/css/template_styles.css" />
    <link rel="stylesheet" type="text/css" href="/static/css/font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/static/css/site74.css" />
    <link rel="stylesheet" type="text/css" href="/static/css/zadarma.css" />
    <script type="text/javascript" src="https://banners.d74.ru/bnrs/api.js"></script>
    <script type="text/javascript" src="/static/js/jquery-1.11.3.min.js"></script>
    <script type="text/javascript" src="/static/js/common.js?v=2"></script>
    <title>Бюро переводов &quot;Экспресс&quot; Челябинск. Агентство переводов</title>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTQDPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="main">
    <div id="header_area">
        <div id="top_line">
            <a href="/en/">In English, please</a>
        </div>

        <div id="head">
            <a href="/" class="logo"><img src="/static/images/head_logo.gif" alt="Бюро переводов Экспресс" /></a>
            <div class="slogan">Пожалуйте в бюро переводов &laquo;Экспресс&raquo;&#33;</div>
            <a href="/order/" class="request">Заказать перевод</a>

            <div class="contacts">
                <div class="phones">
                    <span>Челябинск:</span><br/>
                    <div style="display:inline;" class="variable-phone-0"></div>
<script type="text/javascript">
    $(function(){
        $.getJSON("/var/74/phone/", {}, function(data){
            if(data.value)
            {
                $(".variable-phone-0").html(data.value);

            }
        });
    });
</script>

                </div>
                <ul>
                    
                        <li>
                            <i class="skype"></i><div style="display:inline;" class="variable-skype_ru-1"></div>
<script type="text/javascript">
    $(function(){
        $.getJSON("/var/74/skype_ru/", {}, function(data){
            if(data.value)
            {
                $(".variable-skype_ru-1").html(data.value);

            }
        });
    });
</script>

                        </li>
                    
                    <li><i></i><div style="display:inline;" class="variable-email-2"></div>
<script type="text/javascript">
    $(function(){
        $.getJSON("/var/74/email/", {}, function(data){
            if(data.value)
            {
                $(".variable-email-2").html(data.value);

            }
        });
    });
</script>
</li>
                </ul>
            </div>
        </div>

        <div class="hr_top"></div>

        <div id="top_menu">
            <span class="date">29/04/2021:</span>
            
            
<ul>
  
    
<li><a href="/uslugi_perevoda/">Услуги</a></li>
  
    
<li><a href="/stoimost_perevoda/">Цены</a></li>
  
    
<li><a href="/nashi_klienti/">Нас рекомендуют</a></li>
  
    
<li><a href="/order/">Сделать заказ</a></li>
  
    
<li><a href="/otzivy/">Отзывы</a></li>
  
    
<li><a href="/usloviya_oplati/">Как оплатить?</a></li>
  
    
<li><a href="/articles/">Ликбез</a></li>
  
    
<li><a href="/kontakti/">Контакты</a></li>
  
</ul>

        </div>

        <div class="hr_bottom"></div>

        

        <div id="content">
            <h1>
                
  
    Бюро переводов «Экспресс» Челябинск
  

                <i class="img">&nbsp;</i>
            </h1>
            <!-- Content begin -->
            
  
    <p>Бюро переводов "Экспресс" предоставляет услуги переводчиков, работающих с 27 иностранными языками по широкому кругу тематик.</p>
<div style="text-align: left;"><strong>&mdash; С чего начинается хороший перевод? </strong></div>
<div style="margin-left: 40px;"><strong><br /> </strong> &mdash; Например, со внимательного менеджера, который быстро рассчитает стоимость перевода и верстки ваших материалов?<br /> <br /> &mdash; С&nbsp;дружелюбных тарифов на услуги, скидок и специальных предложений?<br /> <br /> &mdash; С грамотных специалистов, подтвердивших свою квалификацию дипломами и сертификатами?<br /> <br /> &mdash; Или со всесторонней поддержки проекта &mdash; со стороны программистов, верстальщиков, консультантов и, конечно, носителей языка?<strong><br /> </strong><br /> &mdash; Или, может быть, со строгого соблюдения контрольных точек и дедлайнов?</div>
<div style="margin-left: 40px;">&nbsp;</div>
<div style="text-align: left;"><strong><strong>&mdash;&nbsp;</strong>Хороший перевод начинается с обращения в профессиональное агентство&nbsp; переводов &laquo;Экспресс&raquo;!<br /> <br /> </strong></div>
<p style="text-align: justify;">Агентство переводов &laquo;Экспресс&raquo; выполняет заказы для клиентов со всех уголков мира. Вы можете обратиться к нам посредством большинства существующих мессенджеров (Skype, ICQ и др.), также существует возможность задать интересующие Вас вопросы через встроенный чат с менеджером. Наконец, Вы можете рассчитать стоимость заказа не выходя из дома, просто прислав заявку по электронной почте или воспользовавшись услугой он-лайн заявки.</p>
<p style="text-align: justify;">Мы предоставляем многостороннюю лингвистическую и техническую поддержку &mdash; предоставляем устного переводчика, объясняем порядок работы с переводом документов для нотариального заверения, переводим сайты, размещая на них переведенный контент, локализуем программы, переводим видео- и онлайн-семинары (вебинары).</p>
<p style="text-align: justify;">Мы постарались учесть, что самый распространенный язык &ndash; английский, поэтому большинство наших сотрудников и редакторов &ndash; специалисты именно по этому языку. Компетенция сотрудников нашего бюро переводов охватывает как распространенные тематики, так и редкие: рядовой контракт или инструкция к медицинскому оборудованию, лекция по йоге или состав продукта &mdash; мы обязательно подберём именно Вашего специалиста!</p>
<p style="text-align: justify;">Почему наши цены чаще всего оказываются ниже тарифов конкурентов? Мы предлагаем оперативные услуги по грамотным переводам за разумные деньги. Цены, указанные в прейскуранте, актуальны. Механизм расчёта стоимости понятен и прозрачен: вы можете самостоятельно оценить стоимость наших работ, а лучше отправьте нужные файлы нам &mdash; и дежурный менеджер нашего бюро свяжется с вами в течение двух часов!</p>
<table class="table_cost">
<tbody>
<tr><th>Направления</th><th>Цена, руб.</th></tr>
<tr class="notcol">
<td><a href="/notarialnoe_zaverenie/">Нотариальный перевод</a></td>
<td>от 50</td>
</tr>
<tr>
<td><a href="/perevod_dokumentov/">Перевод документов</a></td>
<td>от 350</td>
</tr>
<tr class="notcol">
<td><a href="/medicinskij-perevod/">Медицинский перевод</a></td>
<td>от 440</td>
</tr>
<tr>
<td><a href="/ekonomicheskij-perevod/">Экономический перевод</a></td>
<td>от 440</td>
</tr>
<tr class="notcol">
<td><a href="/finansovyij-perevod/">Финансовый перевод</a></td>
<td>от 440</td>
</tr>
<tr>
<td><a href="/perevod-delovyh-pisem-i-lichnoi-perepiski/">Перевод деловых писем и личной переписки</a></td>
<td>от 440</td>
</tr>
<tr class="notcol">
<td><a href="/perevod_saitov/">Локализация/перевод веб-сайтов</a></td>
<td>от 528</td>
</tr>
<tr class="notcol">
<td><a href="/tekhnicheskij_perevod/">Технический перевод</a></td>
<td>от 440</td>
</tr>
<tr class="notcol">
<td><a href="/yuridichenskiy_perevod/">Юридический перевод</a></td>
<td>от 440</td>
</tr>
<tr class="notcol">
<td><a href="/hudozh_perevod/">Художественный перевод</a></td>
<td>от 440</td>
</tr>
<tr class="notcol">
<td><a href="/ustnyy-posledovatelnyy-perevod/">Последовательный перевод</a></td>
<td>от 500</td>
</tr>
<tr class="notcol">
<td><a href="/ustnyy-sinhronnyy-perevod/">Синхронный перевод</a></td>
<td>от 2200</td>
</tr>
</tbody>
</table>
<h2 style="text-align: left;">Преимущества работы с нами:</h2>
<ol>
<li style="text-align: justify;">
<p><strong>Простота обращения</strong></p>
<p>Вам не составит никакого труда заказать перевод у нас. Для расчета стоимости заказа, Вы можете выбрать один из следующих способов связи: электронная почта, <span lang="en-US">ICQ</span>, телефонный звонок, чат с менеджером, он-лайн заявка.</p>
</li>
<li style="text-align: justify;">
<p><strong>Контроль качества</strong></p>
<p>Все переводчики и редакторы бюро обязательно имеют высшее профильное языковое образование и достаточный опыт работы, перед началом сотрудничества с нами все они прошли тестирование, а каждый выполненный заказ подвергается профессиональной редакторской вычитке.</p>
</li>
<li style="text-align: justify;">
<p><strong>Приемлемые цены</strong></p>
<p>Наше агентство переводов любит радовать клиентов низкими ценами, и мы прилагаем все усилия, чтобы сохранить наши цены ниже среднерыночных.</p>
</li>
<li style="text-align: justify;">
<p><strong>Быстрота выполнения</strong></p>
<p>Мы прекрасно понимаем, что для многих наших клиентов время &ndash; деньги, поэтому мы стараемся выполнять заказы настолько быстро, насколько это возможно. Наша организация &ndash; одно из немногих бюро переводов в Челябинске, которые принимают заявки на экспресс-переводы, требующие всего несколько часов на выполнение.</p>
</li>
<li>
<p style="text-align: justify;"><strong>Индивидуальный подход</strong></p>
<p style="text-align: justify;">Менеджеры нашего агентства переводов стараются учитывать все пожелания клиента, будь то создание глоссария терминов или использование определенной терминологии, оформление, аналогичное оригиналу, или форматирование в соответствии с заданными стандартами.</p>
</li>
</ol>
<h2>Клиенты бюро переводов &laquo;Экспресс&raquo;</h2>
<p><img style="float: left; margin-right: 8px;" title="ЗАО Торговый Дом &laquo;БОВИД" src="//termin74.ru/static/images/logos/bovid.png" alt="ЗАО Торговый Дом &laquo;БОВИД" /> <img style="float: left; margin-right: 8px;" title="ООО Леонар Авто" src="//termin74.ru/static/images/logos/peugeot.png" alt="ООО Леонар Авто" /> <img style="float: left; margin-right: 8px;" title="ОАО Макфа" src="//termin74.ru/static/images/logos/makfa.png" alt="ОАО Макфа" /> <img style="float: left; margin-right: 8px;" title="ООО Объединение Союзпищепром" src="//termin74.ru/static/images/logos/souz_pisheprom.png" alt="ООО Объединение Союзпищепром" /></p>
<div style="clear: both;">&nbsp;</div>
<p style="position: realtive; margin-left: 600px;"><a href="/nashi_klienti/references/">смотреть всех</a></p>
<script type="application/ld+json">// <![CDATA[
{"@context":"http://schema.org",  "@type":"Product",
"name":"Бюро переводов",
"brand":{"@type":"Thing","name":"termin74"},
"aggregateRating":{"@type":"AggregateRating","ratingValue":"4.7","ratingCount":"52"},
"offers":{"@type":"AggregateOffer","lowPrice":"380","priceCurrency":"RUB"}}
// ]]></script>
  
  <p><em>Для полного удобства воспользуйтесь формой онлайн&ndash;заявки, которая представлена ниже:</em></p>
  <p>&nbsp;</p>
  
<div id="order">
    <form enctype="multipart/form-data" method="post" action="/order/" id="order-form" onsubmit="yaCounter5144269.reachGoal('application'); return true;">
        <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='7wRvJtIjxkvf5kXQIQDIwNoAqXyioXuw' /></div>
        <div style="display: none;">
    <label>leave this field blank to prove your humanity
        <input type="text" name="max_rest_time" value="" />
    </label>
</div>

        <div class="container">
            
                
                    <p>
                        <label for="id_name">Контактное лицо <strong>*</strong></label><br/>
                        <input id="id_name" type="text" name="name" maxlength="100" />
                        
                    </p>
                
            
                
                    <p>
                        <label for="id_phone">Телефон <strong>*</strong></label><br/>
                        <input type="text" name="phone" id="id_phone" />
                        
                    </p>
                
            
                
                    <p>
                        <label for="id_email">E-mail <strong>*</strong></label><br/>
                        <input id="id_email" type="text" name="email" maxlength="75" />
                        
                    </p>
                
            
                
                    <p>
                        <label for="id_subjects">Тематика документа</label><br/>
                        <input type="text" name="subjects" id="id_subjects" />
                        
                    </p>
                
            
                
                    
                        <div style="overflow: hidden;">
                            <div style="float: left; width: 49%;">
                                <label for="id_from_language">С языка <strong>*</strong></label><br/>
                                <select name="from_language" id="id_from_language">
<option value="0" selected="selected"> ----- </option>
<option value="1">Азербайджанский</option>
<option value="32">Албанский</option>
<option value="2">Английский</option>
<option value="3">Арабский</option>
<option value="4">Армянский</option>
<option value="33">Башкирский</option>
<option value="34">Белорусский</option>
<option value="35">Бельгийский</option>
<option value="5">Болгарский</option>
<option value="36">Боснийский</option>
<option value="6">Венгерский</option>
<option value="7">Греческий</option>
<option value="37">Голландский</option>
<option value="8">Грузинский</option>
<option value="38">Датский</option>
<option value="39">Иврит</option>
<option value="40">Исландский</option>
<option value="9">Испанский</option>
<option value="10">Итальянский</option>
<option value="11">Казахский</option>
<option value="41">Киргизский</option>
<option value="12">Китайский</option>
<option value="42">Корейский</option>
<option value="43">Латынь</option>
<option value="13">Латышский</option>
<option value="44">Литовский</option>
<option value="14">Молдавский</option>
<option value="15">Монгольский</option>
<option value="16">Немецкий</option>
<option value="45">Норвежский</option>
<option value="17">Персидский (Фарси)</option>
<option value="18">Польский</option>
<option value="19">Португальский</option>
<option value="20">Румынский</option>
<option value="21">Русский</option>
<option value="22">Сербский</option>
<option value="46">Словацкий</option>
<option value="47">Словенский</option>
<option value="23">Таджикский</option>
<option value="48">Тайский</option>
<option value="24">Турецкий</option>
<option value="49">Татарский</option>
<option value="50">Туркменский</option>
<option value="25">Узбекский</option>
<option value="26">Украинский</option>
<option value="27">Финский</option>
<option value="28">Французский</option>
<option value="29">Хинди</option>
<option value="51">Хорватский</option>
<option value="30">Чешский</option>
<option value="52">Шведский</option>
<option value="53">Эсперанто</option>
<option value="31">Эстонский</option>
<option value="54">Японский</option>
</select>
                            </div>
                            <div style="float: right; width: 49%;">
                                <label for="id_to_language">На язык <strong>*</strong></label><br/>
                                <select name="to_language" id="id_to_language">
<option value="0" selected="selected"> ----- </option>
<option value="1">Азербайджанский</option>
<option value="32">Албанский</option>
<option value="2">Английский</option>
<option value="3">Арабский</option>
<option value="4">Армянский</option>
<option value="33">Башкирский</option>
<option value="34">Белорусский</option>
<option value="35">Бельгийский</option>
<option value="5">Болгарский</option>
<option value="36">Боснийский</option>
<option value="6">Венгерский</option>
<option value="7">Греческий</option>
<option value="37">Голландский</option>
<option value="8">Грузинский</option>
<option value="38">Датский</option>
<option value="39">Иврит</option>
<option value="40">Исландский</option>
<option value="9">Испанский</option>
<option value="10">Итальянский</option>
<option value="11">Казахский</option>
<option value="41">Киргизский</option>
<option value="12">Китайский</option>
<option value="42">Корейский</option>
<option value="43">Латынь</option>
<option value="13">Латышский</option>
<option value="44">Литовский</option>
<option value="14">Молдавский</option>
<option value="15">Монгольский</option>
<option value="16">Немецкий</option>
<option value="45">Норвежский</option>
<option value="17">Персидский (Фарси)</option>
<option value="18">Польский</option>
<option value="19">Португальский</option>
<option value="20">Румынский</option>
<option value="21">Русский</option>
<option value="22">Сербский</option>
<option value="46">Словацкий</option>
<option value="47">Словенский</option>
<option value="23">Таджикский</option>
<option value="48">Тайский</option>
<option value="24">Турецкий</option>
<option value="49">Татарский</option>
<option value="50">Туркменский</option>
<option value="25">Узбекский</option>
<option value="26">Украинский</option>
<option value="27">Финский</option>
<option value="28">Французский</option>
<option value="29">Хинди</option>
<option value="51">Хорватский</option>
<option value="30">Чешский</option>
<option value="52">Шведский</option>
<option value="53">Эсперанто</option>
<option value="31">Эстонский</option>
<option value="54">Японский</option>
</select>
                                
                            </div>
                        
                        </div>
                    
                
            
                
                    
                
            
                
                    <p>
                        <label for="id_additional_info">Комментарий</label><br/>
                        <textarea id="id_additional_info" rows="10" cols="40" name="additional_info"></textarea>
                        
                    </p>
                
            
            <span>Files for translation (at most 5)</span>
            <table class="attachment"><input type="hidden" name="form-TOTAL_FORMS" value="1" id="id_form-TOTAL_FORMS" /><input type="hidden" name="form-INITIAL_FORMS" value="0" id="id_form-INITIAL_FORMS" /><input type="hidden" name="form-MAX_NUM_FORMS" value="5" id="id_form-MAX_NUM_FORMS" />
<tr><th></th><td><input type="file" name="form-0-file" id="id_form-0-file" /></td></tr></table>
            <div class="submit">
                <button type="submit" class="submit s">Сделать заказ</button>
            </div>
        </div>
    </form>
</div>


            <!-- Content end -->
            <div id="order_area"></div>

            
                <div class="hr_bottom"></div>
                <a href="/testovyi_perevod/" class="testovyi_perevod">Закажите тестовый перевод &mdash; <br/>бесплатно!</a>
            

        </div>

        <div id="right_area">
            <div style="display:inline;" class="variable-brief_translation_price-3"></div>
<script type="text/javascript">
    $(function(){
        $.getJSON("/var/74/brief_translation_price/", {}, function(data){
            if(data.value)
            {
                $(".variable-brief_translation_price-3").html(data.value);

            }
        });
    });
</script>


            
            
                <div class="h3 subline" style="margin-top: 10px;">Pay order:</div>
                <form action="/pay/" method="post" class="payment_form">
                    <div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='7wRvJtIjxkvf5kXQIQDIwNoAqXyioXuw' /></div>

                    <label class="payment_form" for="id_payer">ФИО:</label>
                    <input class="payment_form center" required id="id_payer" name="payer" maxlength="256" type="text" placeholder="Иванов Иван Иванович" >

                    <label class="payment_form" for="id_amount">Сумма:</label>
                    <input class="payment_form center" required name="amount" id="id_amount" type="text" placeholder="Сумма в рублях" >

                    <label class="payment_form" for="id_email">Электронная почта:</label>
                    <input class="payment_form center" required name="email" id="id_email" type="email" placeholder="ivan@mail.ru" >

                    
                    <div style="display: flex;align-items: center; margin-top:5px; margin-bottom:20px;">
                        <label for="agreed">
                            Вы заключаете <a target="_blank" href="/static/docs/Dogovor_Oferty_SFL.pdf">Договор оферты</a> и соглашаетесь с его условиями, а также с условиями политики конфиденциальности.<span style="color: red;">*</span>
                        </label>
                        <input required id="agreed" name="agreed" style="display: inline-block;" type="checkbox"  >
                    </div>

                    <br>

                    <input type="hidden" name="Encoding" value="utf-8" />
                    <input class="payment_form center" type="submit" value="Pay"/>
                </form>
            

            <div class="subline"></div>
            <script type="text/javascript">DJ_Bnr(47);</script>
            <script type="text/javascript">DJ_Bnr(48);</script>
        </div>

        <div class="clear"></div>

        <div id="footer">
            <div class="left">
                <p>Челябинск:</p>
                <div style="display:inline;" class="variable-phone_bottom-4"></div>
<script type="text/javascript">
    $(function(){
        $.getJSON("/var/74/phone_bottom/", {}, function(data){
            if(data.value)
            {
                $(".variable-phone_bottom-4").html(data.value);

            }
        });
    });
</script>

            </div>

            <div class="right">
                Сегодня отпечатано экземпляров &mdash; 864 шт.
                <div class="PR">
                    <div class="rel">
                        <a href="https://prural.ru" title="Продвижение сайтов"><img alt="Продвижение сайтов" src="/static/images/PRlogo.gif" /></a>
                        <div class="text">
                            <span>Продвижение сайтов</span><br /><br />
                            <a href="https://www.web-prural.ru">Создание сайтов</a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="center">
                <p>
                    Email:
                    <a href="mailto:info@termin74.ru?subject=Обращение с сайта termin74.ru бюро переводов &laquo;Экспресс&raquo;">info@termin74.ru</a>
                </p>
                <p>&copy; <a href="/">Бюро переводов &laquo;Экспресс&raquo;</a></p>
            </div>

            <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5144269 = new Ya.Metrika({id:5144269,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/5144269" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

            <!-- noindex -->
            <div class="li">

                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                document.write("<a href='https://www.liveinternet.ru/click' "+
                        "target=_blank><img src='https://counter.yadro.ru/hit?t41.3;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='31' height='31'><\/a>")
                //--></script>
                <!--/LiveInternet-->
            </div>
            <!-- /noindex -->

            <!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = 'tiUdgqlRhe';var d=document;var w=window;function l(){var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
</script>
<!-- {/literal} END JIVOSITE CODE -->

            <script type="text/javascript">
var ZCallbackWidgetLinkId  = '20c08d72ef97aa0491ac517fa3fd2408';
var ZCallbackWidgetDomain  = 'ss.zadarma.com';
(function() {
    var lt = document.createElement('script');
    lt.type ='text/javascript';
    lt.charset = 'utf-8';
    lt.async = true;
    lt.src = 'https://' + ZCallbackWidgetDomain + '/callbackWidget/js/main.min.js?unq='+Math.floor(Math.random(0,1000)*1000);
    var sc = document.getElementsByTagName('script')[0];
    if (sc) sc.parentNode.insertBefore(lt, sc);
    else document.documentElement.firstChild.appendChild(lt);
})();
</script>
        </div>
    </div>
</body>
</html>
